
<!DOCTYPE HTML>
<html  lang="en">
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
    <meta name="keywords" content="">
    <meta name="description" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=640">
    <link rel="stylesheet" href="/etc/clientlibs/foundation/main.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/utils.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery/granite.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/main.js"></script>

<link href="/etc/designs/sdc/county/countydesign.css" rel="stylesheet" type="text/css">

    

	<link rel="stylesheet" href="/etc/designs/sdc/county/countydesign/css/static.css" type="text/css">
	

<!-- Bootstrap core CSS -->
    <link rel="stylesheet" href="/etc/clientlibs/sdc/bootstrap3.css" type="text/css">


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/etc/clientlibs/sdc/ie9.js"></script>

    <link href="/etc/designs/sdc/county/countydesign/css/cosd-ie8.css" rel="stylesheet">
    <![endif]-->

    <!-- Custom styles for this template -->
    <link rel="stylesheet" href="/etc/designs/sdc/county/grantappl.css" type="text/css">


    <link href="/etc/designs/sdc/county/countydesign/css/carousel.css" rel="stylesheet">
	<link href="/etc/designs/sdc/county/countydesign/css/cosd.css" rel="stylesheet">
    <link href="/etc/designs/sdc/county/countydesign/css/cosd-secondary.css" rel="stylesheet">
    <link href="/etc/designs/sdc/county/countydesign/css/cosd-supplemental.css" rel="stylesheet">
    <link href="/etc/designs/sdc/county/countydesign/css/print.css" rel="stylesheet" media="print">
    
    <link rel="stylesheet" href="/etc/designs/sdc/county/countydesign/clientlibs.css" type="text/css">


	
     

    <!-- GOOGLE TRACKING PIXEL -- HEAD START-->
    
    <!-- GOOGLE TRACKING PIXEL -- HEAD END -->
    

    
    <link rel="icon" type="image/vnd.microsoft.icon" href="/etc/designs/sdc/county/countydesign/favicon.ico">
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/etc/designs/sdc/county/countydesign/favicon.ico">
    
    <title>Small Business Grant Eligibility</title>

<script src="//assets.adobedtm.com/f79cf53c56a50a65aff8f56f975225a9c952e351/satelliteLib-4c04d1ca7be64d09229601bd7ec2035c876c8a03.js"></script>


	<script type="text/javascript">
	var digitalData = {
        pageInfo:{
            pageName:"stimulusgrant"
            }
	}
    </script>
</head>



<body>
    <div class="bootstrap-wrapper">

       	 



        <div class="iparheader iparsys parsys"><div class="emergencydisplay section">






	
	
		<div id="info"><p>
  <a adhocenable="false" href="https://www.sandiegocounty.gov/content/sdc/hhsa/programs/phs/community_epidemiology/dc/2019-nCoV.html" target="_blank">Coronavirus Disease 2019 Information</a></p>
</div>
	

</div>
<div class="headerinternal section">



	<div id="sdcounty">
		<p>
		    <a href="/content/sdc/home.html">
		        
		        	<span id="dept-cosd-domain">
			        	<span id="sdc-link">sdcounty.ca.gov</span>
					</span>
		        
		        <span id="dept-cosd-text"> Home</span>
		    </a>
	    </p>
	</div>
	
	<!-- CoSD mobile nav start -->
	<div id="dept-cosd-navbar-wrapper" class="navbar navbar-inverse" role="navigation">
		<div class="navbar-container">
			<div class="navbar-header">
				<button id="dept-cosd-nav-button-min" type="button" class="navbar-toggle chevron-toggle" data-toggle="collapse" data-target=".navbar-cosd-collapse"><span class="mobile-menu mobile-menu-down"></span></button>
			</div>
			<div class="navbar-cosd-collapse collapse">
				<ul class="nav navbar-nav">
					
					<li class="dropdown">
						
							
								
								<a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">Departments</a>
							
													
								
									<ul class="dropdown-menu panel-menu">
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">A-C</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/awm.html">Agriculture, Weights and Measures</a>
												</li>
											
												<li>
													<a href="/content/sdc/apcd/en.html">Air Pollution Control District</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ais.html">Aging &amp; Independence Services</a>
												</li>
											
												<li>
													<a href="http://www.sddac.com">Animal Services</a>
												</li>
											
												<li>
													<a href="https://arcc.sdcounty.ca.gov/Pages/default.aspx">Assessor/Recorder/County Clerk</a>
												</li>
											
												<li>
													<a href="/content/sdc/auditor.html">Auditor/Controller</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/bhs.html">Behavioral Health Services</a>
												</li>
											
												<li>
													<a href="/content/sdc/cao.html">Chief Administrative Office</a>
												</li>
											
												<li>
													<a href="/content/sdc/cfs.html">Child &amp; Family Strengthening Advisory Board</a>
												</li>
											
												<li>
													<a href="/content/sdc/dcss.html">Child Support Services</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/cs.html">Child Welfare Services</a>
												</li>
											
												<li>
													<a href="/content/sdc/clerb.html">Citizens&#39; Law Enforcement Review Board</a>
												</li>
											
												<li>
													<a href="/content/sdc/civilservice.html">Civil Service Commission</a>
												</li>
											
												<li>
													<a href="/content/sdc/cob.html">Clerk of the Board of Supervisors</a>
												</li>
											
												<li>
													<a href="http://www.countynewscenter.com/contact-us" target="" true>Communications Office</a>
												</li>
											
												<li>
													<a href="/content/sdc/CountyCounsel.html">County Counsel</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">D-H</a>
											<ul class="main-sub-menu">
												<li>
													<a href="http://www.sdcda.org/index.php">District Attorney</a>
												</li>
											
												<li>
													<a href="/content/sdc/diversity.html">Diversity &amp; Inclusion</a>
												</li>
											
												<li>
													<a href="/content/sdc/oes.html">Emergency Services</a>
												</li>
											
												<li>
													<a href="/content/sdc/deh.html">Environmental Health</a>
												</li>
											
												<li>
													<a href="/content/sdc/cao/oec.html">Ethics and Compliance</a>
												</li>
											
												<li>
													<a href="/content/sdc/fg3.html">Finance and General Government Group</a>
												</li>
											
												<li>
													<a href="/content/sdc/sdcfa.html">Fire Authority</a>
												</li>
											
												<li>
													<a href="/content/sdc/general_services.html">General Services</a>
												</li>
											
												<li>
													<a href="/content/sdc/grandjury.html">Grand Jury</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa.html">Health &amp; Human Services Agency</a>
												</li>
											
												<li>
													<a href="/content/sdc/sdhcd.html">Housing and Community Development</a>
												</li>
											
												<li>
													<a href="/content/sdc/hr.html">Human Resources</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">J-P</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/lueg.html">Land Use and Environment Group</a>
												</li>
											
												<li>
													<a href="http://www.sdcl.org/">Library</a>
												</li>
											
												<li>
													<a href="/content/sdc/me.html">Medical Examiner</a>
												</li>
											
												<li>
													<a href="http://www.sdparks.org/">Parks and Recreation</a>
												</li>
											
												<li>
													<a href="/content/sdc/pds.html">Planning &amp; Development Services</a>
												</li>
											
												<li>
													<a href="/content/sdc/probation.html">Probation</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/papg.html">Public Administrator, Guardian, and Conservator</a>
												</li>
											
												<li>
													<a href="/content/sdc/public_defender.html">Public Defender</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/phs.html">Public Health</a>
												</li>
											
												<li>
													<a href="/content/sdc/public_safety.html">Public Safety Group</a>
												</li>
											
												<li>
													<a href="/content/sdc/dpw.html">Public Works</a>
												</li>
											
												<li>
													<a href="/content/sdc/purchasing.html">Purchasing and Contracting</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">R-Z</a>
											<ul class="main-sub-menu">
												<li>
													<a href="http://www.sdvote.com">Registrar of Voters</a>
												</li>
											
												<li>
													<a href="http://www.sdcera.org/">Retirement Association (SDCERA)</a>
												</li>
											
												<li>
													<a href="http://www.sangis.org/">SanGIS (Maps)</a>
												</li>
											
												<li>
													<a href="http://www.sdsheriff.net/">Sheriff</a>
												</li>
											
												<li>
													<a href="/content/sdc/cao/osia.html">Strategy and Intergovernmental Affairs</a>
												</li>
											
												<li>
													<a href="/content/sdc/cto.html">Technology Office</a>
												</li>
											
												<li>
													<a href="http://www.sdtreastax.com/">Treasurer/Tax Collector</a>
												</li>
											
												<li>
													<a href="/content/sdc/fha.html">UC Cooperative Extension</a>
												</li>
											</ul>
										</li>
									</ul>
								
								
						
						
					</li>
					
					<li class="dropdown">
						
							
								
								<a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">I Want To...</a>
							
													
								
									<ul class="dropdown-menu panel-menu">
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Apply</a>
											<ul class="main-sub-menu">
												<li>
													<a href="http://agency.governmentjobs.com/sdcounty/default.cfm">Jobs</a>
												</li>
											
												<li>
													<a href="http://www.sdvote.com/content/rov/en/VoteByMail.html">Mail Ballot</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ssp/food_stamps.html">CalFresh (Food Stamps)</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ssp/medi-cal_program.html">Medi-Cal</a>
												</li>
											
												<li>
													<a href="/content/sdc/sdhcd/rental-assistance/application-directions.html">Rental Assistance (Section 8)</a>
												</li>
											
												<li>
													<a href="/content/sdc/sdhcd/rental-assistance/application-directions.html">Public Housing</a>
												</li>
											
												<li>
													<a href="https://arcc.sdcounty.ca.gov/Pages/marriage-licenses.aspx">Marriage License</a>
												</li>
											
												<li>
													<a href="http://www.sddac.com/content/sdc/das/license-laws/license.html">Dog License</a>
												</li>
											
												<li>
													<a href="https://arcc.sdcounty.ca.gov/Pages/fbn-info.aspx">Fictitious Business Name</a>
												</li>
											
												<li>
													<a href="/content/sdc/cob/passport.html">Passport</a>
												</li>
											
												<li>
													<a href="/content/sdc/volunteer.html">Volunteer</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Pay</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/dcss.html">Child Support</a>
												</li>
											
												<li>
													<a href="http://www.sdttc.com" target="" true>Property Tax</a>
												</li>
											
												<li>
													<a href="/content/sdc/auditor/orrpage4.html">Revenue and Recovery Bill</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Report</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/hhsa/programs/cs/child_welfare_services/child_abuse_hotline.html">Child Abuse</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ais/adult_protective_services.html#Reporting_Abuse">Elder Abuse</a>
												</li>
											
												<li>
													<a href="http://www.sddac.com/content/sdc/das/lost-found/report.html">Animal Abuse</a>
												</li>
											
												<li>
													<a href="/content/sdc/pds/ce5/graffiti.html">Graffiti</a>
												</li>
											
												<li>
													<a href="/content/sdc/dpw/roads/svcreq.html">Pothole or Road Problem</a>
												</li>
											
												<li>
													<a href="/content/sdc/dpw/airports/airportsmain/noiseinfo.html">Airport Noise</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/phs/tobacco_control_resource_program/smoking_laws.html">Tobacco Complaints</a>
												</li>
											
												<li>
													<a href="/content/sdc/pds/ce5.html">Noise</a>
												</li>
											
												<li>
													<a href="/content/sdc/deh/fhd/food/foodcomplaints.html">Food Sanitation Complaints</a>
												</li>
											
												<li>
													<a href="/content/sdc/sdhcd/report-fraud.html">Rental Assistance Fraud</a>
												</li>
											
												<li>
													<a href="https://www.sandiegocounty.gov/content/dam/sdc/cao/docs/discrimination_complain_form.pdf" target="" true>Discrimination by the County</a>
												</li>
											
												<li>
													<a href="/content/sdc/dcss/BPAI-OLD_X.html">Public Assistance Fraud</a>
												</li>
											
												<li>
													<a href="/content/sdc/dpw/watersheds/Reporting.html">Stormwater Pollution</a>
												</li>
											
												<li>
													<a href="/content/sdc/dpw/watersheds/IrrigationRunoff.html">Irrigation Runoff</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Get a Copy</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/hhsa/programs/phs/office_of_vital_records_and_statistics/birth_certificates.html">Birth Certificate (Last 24 Months)</a>
												</li>
											
												<li>
													<a href="https://arcc.sdcounty.ca.gov/pages/birthdeath-certificates.aspx">Birth Certificate (Earlier)</a>
												</li>
											
												<li>
													<a href="https://arcc.sdcounty.ca.gov/Pages/marriage-certificates.aspx">Marriage Certificate</a>
												</li>
											
												<li>
													<a href="https://arcc.sdcounty.ca.gov/pages/birthdeath-certificates.aspx">Death Certificate</a>
												</li>
											
												<li>
													<a href="http://www.sdttc.com" target="" true>Property Tax Bill</a>
												</li>
											
												<li>
													<a href="https://arcc.sdcounty.ca.gov/Pages/parcelmaps.aspx">Parcel Map</a>
												</li>
											</ul>
										</li>
									</ul>
								
								
						
						
					</li>
					
					<li class="dropdown">
						
							
								
								<a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">Government</a>
							
													
								
									<ul class="dropdown-menu panel-menu">
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Supervisors</a>
											<ul class="main-sub-menu">
												<li>
													<a href="http://www.gregcox.com/" target="" true>District 1 - Greg Cox</a>
												</li>
											
												<li>
													<a href="http://www.diannejacob.com/" target="" true>District 2 - Dianne Jacob</a>
												</li>
											
												<li>
													<a href="http://www.supervisorkristingaspar.com/" target="" true>District 3 - Kristin Gaspar</a>
												</li>
											
												<li>
													<a href="http://www.supervisornathanfletcher.com" target="" true>District 4 - Nathan Fletcher</a>
												</li>
											
												<li>
													<a href="http://www.supervisorjimdesmond.com" target="" true>District 5 - Jim Desmond</a>
												</li>
											
												<li>
													<a href="http://www.arcgis.com/home/webmap/viewer.html?webmap=e75d5c7a59ff4d6a90e862a481c3ba96" target="" true>Find My District</a>
												</li>
											
												<li>
													<a href="/content/sdc/general/bos.html">Supervisors Home Page</a>
												</li>
											
												<li>
													<a href="http://www.sdvote.com">Elections</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Meetings</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/cob/bosa.html">Agendas</a>
												</li>
											
												<li>
													<a href="/content/sdc/bos/ecomment.html">eComment</a>
												</li>
											
												<li>
													<a href="/content/sdc/general/board-meeting-video.html">Meeting Video</a>
												</li>
											
												<li>
													<a href="/content/sdc/bos/agenda/sop.html">Meeting Minutes</a>
												</li>
											
												<li>
													<a href="/content/sdc/cob/bosa/aginfo.html">About Board Meetings</a>
												</li>
											
												<li>
													<a href="http://countynewscenter.com/video?v=154713" target="" true>How to Speak at a Board Meeting (video)</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">County Organization</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/cosd/departments.html">County Departments</a>
												</li>
											
												<li>
													<a href="/content/sdc/cao/organization.html">Organizational Chart</a>
												</li>
											
												<li>
													<a href="/content/sdc/cao.html">Chief Administrative Office</a>
												</li>
											
												<li>
													<a href="/content/sdc/diversity.html">Diversity &amp; Inclusion</a>
												</li>
											
												<li>
													<a href="/content/sdc/hr.html">Human Resources</a>
												</li>
											
												<li>
													<a href="/content/sdc/volunteer.html">Volunteer Opportunities</a>
												</li>
											
												<li>
													<a href="/content/sdc/pds/PC/sop/PCHearing_stream.html" target="" true>Planning Commission</a>
												</li>
											
												<li>
													<a href="/content/sdc/pds/CommunityGroups.html">Community Planning Groups</a>
												</li>
											
												<li>
													<a href="/content/sdc/cosd/contact-us.html">Contact Us</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Facts, Figures &amp; Finance</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/auditor/budinfo.html">Operational Plan and Budget</a>
												</li>
											
												<li>
													<a href="http://www.sdcountyannualreport.com/" target="" true>Annual Report</a>
												</li>
											
												<li>
													<a href="/content/sdc/auditor/cafr.html">Comprehensive Annual Financial Report (CAFR)</a>
												</li>
											
												<li>
													<a href="/content/sdc/fg3/outstandingdebt.html">Outstanding Obligations</a>
												</li>
											
												<li>
													<a href="/content/sdc/fg3/rating.html">Credit Rating</a>
												</li>
											
												<li>
													<a href="/content/sdc/auditor.html">Auditor and Controller</a>
												</li>
											
												<li>
													<a href="/content/sdc/info.html">SDCountyInFocus</a>
												</li>
											
												<li>
													<a href="https://publicpay.ca.gov/Reports/Counties/Counties.aspx" target="" true>Government Compensation Information</a>
												</li>
											</ul>
										</li>
									</ul>
								
								
						
						
					</li>
					
					<li class="dropdown">
						
							
								
								<a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">Residents</a>
							
													
								
									<ul class="dropdown-menu panel-menu">
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Community</a>
											<ul class="main-sub-menu">
												<li>
													<a href="http://www.sdcl.org/" target="" true>Library</a>
												</li>
											
												<li>
													<a href="http://www.sdparks.org/">Parks</a>
												</li>
											
												<li>
													<a href="http://www.sdparks.org/content/sdparks/en/buttons/CampingButton.html">Camping</a>
												</li>
											
												<li>
													<a href="/content/sdc/sdhcd/rental-assistance.html">Section 8 Rental Assistance</a>
												</li>
											
												<li>
													<a href="http://www.sddac.com/" target="" true>Pets</a>
												</li>
											
												<li>
													<a href="/content/sdc/dpw/roads.html">Road Closures</a>
												</li>
											
												<li>
													<a href="/content/sdc/awm/farmers_markets.html">Farmer&#39;s Markets</a>
												</li>
											
												<li>
													<a href="/content/sdc/deh/fhd/ffis.html">Restaurant Inspections</a>
												</li>
											
												<li>
													<a href="http://www.sdbeachinfo.com/" target="" true>Beach and Bay Water</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ais/veterans_services.html">Veterans Services</a>
												</li>
											
												<li>
													<a href="/content/sdc/volunteer.html">Volunteer Opportunities</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Public Assistance</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/hhsa/programs/ssp/medi-cal_program.html" target="" true>Medi-Cal</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ssp/food_stamps.html">CalFresh (Food Stamps)</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ssp/calworks.html">CalWorks</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ssp/access.html">Access Customer Service Call Center</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ssp/county_medical_services.html">County Medical Services</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ais/inhome_supportive_services.html">In-Home Supportive Services</a>
												</li>
											
												<li>
													<a href="/content/sdc/sdhcd/rental-assistance.html">Section 8 Rental Assistance</a>
												</li>
											
												<li>
													<a href="/content/sdc/dcss/BPAI-OLD_X.html">Public Assistance Investigations</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Health</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/hhsa/programs/ssp/medi-cal_program.html" target="" true>Medi-Cal</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ssp/affordable_care_act.html">Affordable Care Act</a>
												</li>
											
												<li>
													<a href="http://airquality.sdapcd.org/air/forecasts/otoday.html" target="" true>Air Quality Forecast</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/facilities.html">County Health Services Facilities</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/bhs/mental_health_services_adult_older_adult.html">Mental Health, Adults</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/bhs/mental_health_services_children.html">Mental Health, Children</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa.html">Health and Human Services Agency</a>
												</li>
											
												<li>
													<a href="/content/sdc/live_well_san_diego.html">Live Well San Diego </a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Public Safety</a>
											<ul class="main-sub-menu">
												<li>
													<a href="http://www.sdsheriff.net/">Sheriff</a>
												</li>
											
												<li>
													<a href="http://www.sdcda.org/">District Attorney</a>
												</li>
											
												<li>
													<a href="/content/sdc/me.html">Medical Examiner</a>
												</li>
											
												<li>
													<a href="/content/sdc/probation.html">Probation</a>
												</li>
											
												<li>
													<a href="/content/sdc/public_defender.html">Public Defender</a>
												</li>
											
												<li>
													<a href="http://www.readysandiego.org/">Emergency Preparedness</a>
												</li>
											
												<li>
													<a href="/content/sdc/sdcfa.html">Fire Authority</a>
												</li>
											
												<li>
													<a href="/content/sdc/clerb.html">Law Enforcement Complaints</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/ais/adult_protective_services.html">Adult Protective Services</a>
												</li>
											
												<li>
													<a href="/content/sdc/hhsa/programs/cs/child_welfare_services.html">Child Abuse Hotline</a>
												</li>
											</ul>
										</li>
									</ul>
								
								
						
						
					</li>
					
					<li class="dropdown">
						
							
								
								<a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">Business</a>
							
													
								
									<ul class="dropdown-menu panel-menu">
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Procurement</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/purchasing.html">Purchasing and Contracting Dept.</a>
												</li>
											
												<li>
													<a href="https://buynet.sdcounty.ca.gov/Solicitations/OpenSolicitations.aspx?RegUser=Guest">View Open Solicitations - BuyNet</a>
												</li>
											
												<li>
													<a href="https://buynet.sdcounty.ca.gov/">Login and Registration - BuyNet </a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Building</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/pds/bldgforms.html">Building Permits</a>
												</li>
											
												<li>
													<a href="/content/sdc/pds/appforms.html">Discretionary Permits (Administrative Permits, Major Use, Site Plans, Variances. etc.)</a>
												</li>
											
												<li>
													<a href="/content/sdc/pds/OnlinePermits.html">Online Building Permit Process</a>
												</li>
											
												<li>
													<a href="/content/sdc/cosd/businesslicenses.html">Business Licenses</a>
												</li>
											
												<li>
													<a href="/content/sdc/pds/zoning.html">Zoning Ordinance</a>
												</li>
											
												<li>
													<a href="/content/sdc/pds/generalplan.html">General Plan</a>
												</li>
											
												<li>
													<a href="/content/sdc/apcd/en/engineering/Permits.html">Air Quality Permits</a>
												</li>
											
												<li>
													<a href="/content/sdc/pds.html">Planning &amp; Development Services</a>
												</li>
											
												<li>
													<a href="/content/sdc/pds/deptfile.html">Planning &amp; Development Services Contact/Office</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Food</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/deh/fhd/food/food.html">Foodhandler Program</a>
												</li>
											
												<li>
													<a href="/content/sdc/deh/fhd/food/publications.html">Food Permits, Rules</a>
												</li>
											
												<li>
													<a href="/content/sdc/deh/fhd/food/foodplancheck.html">Food Plan Check</a>
												</li>
											
												<li>
													<a href="/content/sdc/deh/fhd/food/tempevents.html">Special Event Food Permits</a>
												</li>
											</ul>
										</li>
									
										<li class="horizontal-menu">
											<a href="javascript:void(0)" class="dropdown-toggle">Additional Permits</a>
											<ul class="main-sub-menu">
												<li>
													<a href="/content/sdc/awm/WM_New/device-and-pos-registration.html">Weighing and Measuring Devices</a>
												</li>
											
												<li>
													<a href="/content/sdc/deh/fhd/bodyart/bodyartpublications.html" target="" true>Body Art</a>
												</li>
											
												<li>
													<a href="/content/sdc/awm/nursery.html">Nurseries</a>
												</li>
											
												<li>
													<a href="/content/sdc/awm/pesticides.html">Pest Control</a>
												</li>
											
												<li>
													<a href="/content/sdc/awm/WM_New/device-and-pos-registration.html">Point-of-Sale Systems</a>
												</li>
											</ul>
										</li>
									</ul>
								
								
						
						
					</li>
					
					<li class="dropdown">
						
							
							<a href="/content/sdc/hr" target="&#34;true&#34;">Jobs</a>						
								
									
								
								
						
						
					</li>
					
					<li class="close-menu"><span>CLOSE MENU</span></li>
				</ul>
			</div>
		</div>
	</div>
	<!-- CoSD mobile nav end -->

 
<div id="header">
	<div id="cosd-header" class="dept-header">
		<a id="cosd-seal-link">
			<img title="seal" alt="seal" id="cosd-seal" src="/content/dam/sdc/initialcontent/logo/cosd-seal-sm.png"/>
		</a>
		<span class="cosd-spacer">|</span>
		<a id="dept-name-link">
			<span id="dept-name">Small Business Stimulus Grant Program</span>
		</a>
		<div id="terrain-dept">
			<img id="terrain-full" title="header image terrain" alt="header image terrain" src="/content/dam/sdc/initialcontent/logo/terrain.png"/>
       		<img id="terrain-mobile" alt=" @ context='unsafe'>" src="/etc/designs/sdc/county/countydesign/images/terrain-mobile.png"/>
       	</div>
		<div id="search-box" class="container">
			<script>
			  (function() {
			    var cx = '015466730696295969998:wokiau6kw8k';
			    var gcse = document.createElement('script');
			    gcse.type = 'text/javascript';
			    gcse.async = true;
			    gcse.src = '//cse.google.com/cse.js?cx=' + cx;
			    var s = document.getElementsByTagName('script')[0];
			    s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			<!--<cq:includeClientLib css="gcse.cosd" />-->
			
			<!-- Place this tag where you want the search box to render -->
			
		</div>
	</div>
</div>

<div id="horizon-left"></div>
<div id="horizon-right"></div>
</div>
<div class="navigation section">


<div id="navbar-wrapper" class="navbar navbar-inverse" role="navigation">
	<div class="navbar-container">
		<!-- nav mobile header start -->
		<div class="navbar-header">
			<button id="nav-button-min" type="button" class="navbar-toggle chevron-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span>Menu</span><span class="chevron nav-chevron-down"></span></button>
			<button id="nav-mobile-divider" type="button" class="navbar-toggle">&nbsp;</button>
			<button id="search-button-min" type="button" class="navbar-toggle" data-toggle="collapse" data-target=".search-collapse"><span>Search</span><img id="search-min-icon" alt="search icon" src="/etc/designs/sdc/county/countydesign/images/icon-search.png"/></button>
		</div>
		<!-- nav mobile header end test-->
		<!-- nav desktop header start -->
		<div class="navbar-collapse collapse">
			<a href="/content/sdc/stimulusgrant.html"><img id="icon-home" alt="home icon" src="/etc/designs/sdc/county/countydesign/images/icon-home.png"/></a>
			<ul class="nav navbar-nav dept-nav">              
				<li id="dept-menu" class="dropdown chevron-toggle"><a href="#">MENU<img class="chevron" alt="menu expansion icon" src="/etc/designs/sdc/county/countydesign/images/nav-chevron-down.png"/></a> 
					<ul class="dropdown-menu">
						
							<li>
								<a href="/content/sdc/stimulusgrant/grantinfo">Grant Information</a>
							</li>
						
						
					
						
							<li>
								<a href="https://www.sandiegocounty.gov/stimulusgrant/Economic%20Stimulus%20Grant%20Application%20Instructions.pdf">Grant Instructions</a>
							</li>
						
						
					</ul>
				</li>
				
				<li class="close-menu"><span>CLOSE MENU</span></li> 
			</ul>
		</div>
		<!-- search min start -->
		<div class="search-collapse collapse">
			<div id="search-box-min">
				<div id="search-form-min"></div>           
            	<!-- search min end -->
			</div>
		</div>
	</div>
	<!-- nav end -->
	<!-- nav desktop header end -->
</div></div>
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="iparheader iparsys parsys"></div>
</div>
</div>

        

     <div id="page-content">
       	 


    <!-- GOOGLE TRACKING PIXEL -- BODY START-->
    
    <!-- GOOGLE TRACKING PIXEL -- BODY END -->




<div class="container" id="content-area-wrapper">

      <div class="row row-offcanvas row-offcanvas-right" id="content-area">

          <div class="partop parsys">
</div>

<!--PAGEWATCH-->
        <div class="col-xs-12 col-sm-9" id="content-main">

 <div class="row">

            <div class="col-xs-12">


                
                <div class="par parsys"><div class="content section">



     <div id="content-secondary" class="boxshadow">
         <div id="email-print">
             <div id="email-this">
                 <a href="mailto:?subject=View this page! &body=[sub]" onclick="this.href = this.href.replace('[sub]',window.location)">
                     <img alt="email icon" src="/etc/designs/sdc/county/countydesign/images/icon-email-page.png"></a>
             </div>
             <div id="print-this">
                 <a href="javascript:window.print()">
                     <img alt="print icon" src="/etc/designs/sdc/county/countydesign/images/icon-print-page.png"></a>
             </div>
         </div>    
     	 <div class="body-par parsys"><div class="title section"><h1 class="page-title">Small Business Stimulus Grant</h1>
</div>
<div class="text parbase section">
<p>The Small Business Stimulus Grant Program is funded by Board of
  Supervisors allocated federal CARES Act funding. The goal of the Small
  Business Stimulus Grant Program is to provide a lifeline grant to many
  local small businesses to get them open, keep them open, and help
  prevent more from going out of business. The County of San Diego’s
  Small Business Stimulus Grant Funding is to provide economic
  assistance to help businesses and nonprofit entities impacted by
  COVID-19. Financial assistance will be allocated to eligible,
  qualified small businesses and nonprofit entities with final award
  recommendations made by individual district offices based on the
  availability of funds, program guidelines, and the submission of all
  required information and supporting documentation.</p>
 <p>The following links are provided to assist with the grant
  application, once you’ve been determined eligible. Please read through
  before starting the eligibility determination.<br /> </p>
 <ul> <li>
    <p>
      <a href="https://businesssearch.sos.ca.gov/" target="_blank">Secretary of State Business Search
    Website</a></p> </li> <li>
    <p>
      <a href="https://gis-portal.sandiegocounty.gov/arcgis/home/webmap/viewer.html?webmap=e75d5c7a59ff4d6a90e862a481c3ba96" target="_blank">Find Your Supervisorial District</a></p> </li> <li>
    <p>
      <a href="/content/sdc/stimulusgrant/grantinstructions.html" target="_blank">Application Instructions</a> (<a href="https://www.sandiegocounty.gov/stimulusgrant/Economic%20Stimulus%20Grant%20Application%20Instructions.pdf" target="_blank">Download PDF - English</a>)</p> </li> </ul>
 <ul> <li>
    <p>
      <a href="https://www.sandiegocounty.gov/stimulusgrant/W-9.pdf" target="_blank">W-9 Form</a></p> </li> <li>
    <p>
      <a href="https://www.sandiegocounty.gov/stimulusgrant/Witholding%20Exempt%20(590).pdf" target="_blank">Withholding Form</a></p> </li> <li>
    <p>
      <a href="/content/sdc/stimulusgrant/grantinfo.html">Additional
        Information for Grant Awardees</a><br />  </p> </li> </ul>
 <h3>Supervisorial District Representatives: </h3>
 <ul> <li>
    <p>District 1 (Supervisor Greg Cox) – Genevieve Fong: (619)
      531-5511; <a href="mailto:genevieve.fong@sdcounty.ca.gov">genevieve.fong@sdcounty.ca.gov</a></p>
  </li> <li>
    <p>District 2 (Supervisor Dianne Jacob) – Victoria Floyd: (619)
      531-5522; <a href="mailto:victoria.floyd@sdcounty.ca.gov">victoria.floyd@sdcounty.ca.gov</a></p>
  </li> <li>
    <p>District 3 (Supervisor Kristin Gaspar) – Corrine Busta: (619)
      531-5533; <a href="mailto:corrine.busta@sdcounty.ca.gov">corrine.busta@sdcounty.ca.gov</a></p>
  </li> <li>
    <p>District 4 (Supervisor Nathan Fletcher) – Susan Guinn: (619)
      531-5544; <a href="mailto:susan.guinn@sdcounty.ca.gov">susan.guinn@sdcounty.ca.gov</a></p>
  </li> </ul>
 <ul> <li>District 5 (Supervisor Jim Desmond) – Candyce Yee: (619)
      531-5555; <a href="mailto:candyce.yee@sdcounty.ca.gov">candyce.yee@sdcounty.ca.gov</a></li> </ul>
 <p> </p>
 <div class="OutlineElement Ltr  BCX2 SCXW164457864" style="direction: ltr;">
  <p class="Paragraph SCXW164457864 BCX2" style="font-weight: normal;font-style: normal;vertical-align: baseline;background-color: transparent;text-align: left;margin-left: 0.0px;margin-right: 0.0px;padding-left: 0.0px;padding-right: 0.0px;text-indent: 0.0px;">
    <span
      style="color: rgb(45,55,66);font-size: 10.5pt;font-family: Helvetica , Helvetica_MSFontService , sans-serif;line-height: 18.3458px;" class="TextRun SCXW164457864 BCX2">
      <span class="NormalTextRun SCXW164457864 BCX2"
        style="background-color: inherit;">Please note, it is
        recommended that you use the same browser and computer once you
        start with the eligibility determination. You will need to do
        the application in one sitting, so please have all the required
        forms ready (see Application Instructions).</span></span></p> <p
    class="Paragraph SCXW164457864 BCX2" style="font-weight: normal;font-style: normal;vertical-align: baseline;background-color: transparent;text-align: left;margin-left: 0.0px;margin-right: 0.0px;padding-left: 0.0px;padding-right: 0.0px;text-indent: 0.0px;">
    <br /> <b>We recommend that you use the latest version of Chrome,
      Microsoft Edge, Safari or Firefox for the best experience.</b></p> </div>

</div>
<div class="parsys section"><div class="title section"><h1 class="page-title">Small Business Grant Eligibility</h1>
</div>
<div class="hidden section"><input id="new_form_document-name" name="document-name" value="Small Business Grant Eligibility" type="hidden">
</div>
<div class="v1 separator section">
<div class="cmp-separator">
    <hr class="cmp-separator__horizontal-rule"/>
</div></div>
<div class="v1 options section">

    <fieldset class="cmp-form-options cmp-form-options--radio">
        
            <legend class="cmp-form-options__legend">   Are you a private for-profit or nonprofit business?</legend>
            <label class="cmp-form-options__field-label">
                <input class="cmp-form-options__field cmp-form-options__field--radio" type="radio" name="business" value="Yes"/>
                <span class="cmp-form-options__field-description">Yes</span>
            </label>
<label class="cmp-form-options__field-label">
                <input class="cmp-form-options__field cmp-form-options__field--radio" type="radio" name="business" value="No"/>
                <span class="cmp-form-options__field-description">No</span>
            </label>

        
        
        
    </fieldset>


    

</div>
<div class="v1 separator section">
<div class="cmp-separator">
    <hr class="cmp-separator__horizontal-rule"/>
</div></div>
<div class="v1 options section">

    <fieldset class="cmp-form-options cmp-form-options--radio">
        
            <legend class="cmp-form-options__legend">Do you have fewer than one hundred (100) employees, including sole proprietorships and independent contractors?</legend>
            <label class="cmp-form-options__field-label">
                <input class="cmp-form-options__field cmp-form-options__field--radio" type="radio" name="employees" value="Yes"/>
                <span class="cmp-form-options__field-description">Yes</span>
            </label>
<label class="cmp-form-options__field-label">
                <input class="cmp-form-options__field cmp-form-options__field--radio" type="radio" name="employees" value="No"/>
                <span class="cmp-form-options__field-description">No</span>
            </label>

        
        
        
    </fieldset>


    

</div>
<div class="v1 separator section">
<div class="cmp-separator">
    <hr class="cmp-separator__horizontal-rule"/>
</div></div>
<div class="v1 options section">

    <fieldset class="cmp-form-options cmp-form-options--radio">
        
            <legend class="cmp-form-options__legend">Are you headquartered and operating in San Diego County?</legend>
            <label class="cmp-form-options__field-label">
                <input class="cmp-form-options__field cmp-form-options__field--radio" type="radio" name="headquarter" value="Yes"/>
                <span class="cmp-form-options__field-description">Yes</span>
            </label>
<label class="cmp-form-options__field-label">
                <input class="cmp-form-options__field cmp-form-options__field--radio" type="radio" name="headquarter" value="No"/>
                <span class="cmp-form-options__field-description">No</span>
            </label>

        
        
        
    </fieldset>


    

</div>
<div class="v1 separator section">
<div class="cmp-separator">
    <hr class="cmp-separator__horizontal-rule"/>
</div></div>
<div class="v1 options section">

    <fieldset class="cmp-form-options cmp-form-options--radio">
        
            <legend class="cmp-form-options__legend">Do you have a minimum 1-year operating history as of February 14, 2020?</legend>
            <label class="cmp-form-options__field-label">
                <input class="cmp-form-options__field cmp-form-options__field--radio" type="radio" name="history" value="Yes"/>
                <span class="cmp-form-options__field-description">Yes</span>
            </label>
<label class="cmp-form-options__field-label">
                <input class="cmp-form-options__field cmp-form-options__field--radio" type="radio" name="history" value="No"/>
                <span class="cmp-form-options__field-description">No</span>
            </label>

        
        
        
    </fieldset>


    

</div>
<div class="v1 separator section">
<div class="cmp-separator">
    <hr class="cmp-separator__horizontal-rule"/>
</div></div>
<div class="v1 options section">

    <fieldset class="cmp-form-options cmp-form-options--radio">
        
            <legend class="cmp-form-options__legend">Have you experienced financial hardship as a result of COVID-19? These impacts must be documented, quantifiable, and clearly driven by COVID-19.</legend>
            <label class="cmp-form-options__field-label">
                <input class="cmp-form-options__field cmp-form-options__field--radio" type="radio" name="hardrship" value="Yes"/>
                <span class="cmp-form-options__field-description">Yes</span>
            </label>
<label class="cmp-form-options__field-label">
                <input class="cmp-form-options__field cmp-form-options__field--radio" type="radio" name="hardrship" value="No"/>
                <span class="cmp-form-options__field-description">No</span>
            </label>

        
        
        
    </fieldset>


    

</div>
<div class="v1 separator section">
<div class="cmp-separator">
    <hr class="cmp-separator__horizontal-rule"/>
</div></div>
<div class="button section">
<a class="cmp-button" href="/content/sdc/stimulusgrant/smallbusinessgrant.html" target="_self" aria-label="Validate Eligibility">
    
    <span class="cmp-button__icon cmp-button__icon--S"></span>

    <span class="cmp-button__text">Validate Eligibility</span>
</a>
</div>

</div>

</div>

    </div>


</div>

</div>

      




     </div>
            </div>

        </div>
        <!--/PAGEWATCH-->
        <!--/span-->

    <div class="col-xs-6 col-sm-3 sidebar-offcanvas" id="sidebar">




        <div class="iparside iparsys parsys"><div class="social section">


      <div id="social-media-dept" class="boxshadow component-panel">
             <a href="http://www.twitter.com/SanDiegoCounty" target="_blank"><img alt="" title="" src="/content/dam/sdc/initialcontent/icons/icon-twitter.png"/></a>

<a href="http://www.sdcounty.ca.gov/Portal/connections.html#rss" target="_blank"><img alt="" title="" src="/content/dam/sdc/initialcontent/icons/icon-rss.png"/></a>

<a href="http://www.facebook.com/pages/San-Diego-CA/County-of-San-Diego/59637554563" target="_blank"><img alt="" title="" src="/content/dam/sdc/initialcontent/icons/icon-facebook.png"/></a>

<a href="mailto:amarquardt@hp.com" target="_blank"><img alt="" title="" src="/content/dam/sdc/initialcontent/icons/icon-email.png"/></a>



        </div>              
      
</div>
<div class="iparys_inherited"><div class="iparside iparsys parsys">
</div>
</div><div class="sdcdeptlogo parbase section"><div id="dept-logo" class="component-panel boxshadow"><img src="/content/sdc/stimulusgrant/_jcr_content/iparside/sdcdeptlogo.img.jpg/1594139634321.jpg" alt="stimulus-grant" title="stimulus-grant" class="cq-dd-image"></div>
    

</div>
<div class="googletranslator section">
	<!--[if gt IE 9 ]> -->
			<div id="google_translator" class="boxshadow">
             <div id="google_translate_element"></div>
                <p>
                <script type="text/javascript">function googleTranslateElementInit() {
                  new google.translate.TranslateElement({
                    pageLanguage: 'en'
                  }, 'google_translate_element');
                }
                </script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" type="text/javascript"></script>
                </p>
			</div>
<!-- <![endif]-->
</div>

</div>


        <div class="iparside_optional iparsys parsys"><div class="internalpopservices section"><div id="dept-services" class="component-panel boxshadow">
 	<h3><img alt="popular services icon" src='/etc/designs/sdc/county/countydesign/images/icon-star.png'/>
 				Grant Resources</h3>     
		<div id="services-list">
			
				<p><a href="/content/sdc/stimulusgrant/grantinstructions.html" target="true">Grant Application Instructions</a></p>
			
				<p><a href="/content/sdc/stimulusgrant/grantinfo.html">Grant Information</a></p>
			
    	</div>
    	<p class="more"><a href="/content/sdc.html" target="_blank">More Services</a></p>
</div>

</div>
<div class="internalnewscenter section">





<script type="text/javascript" src="/etc/clientlibs/sdc/newscenter.js"></script>

<script>
window.onload=parseRSS(3,'{68d2b0fa6156a76d6bba0c6a2dd96cd7f767facd2a86d13b22067cb5f522b88f927ea8a1af146d5bd6c4438c0ac42d95531ebcd44b1596003d50352d121c44fe}');
</script>
<div id="cosd-news" class="component-panel boxshadow">
    <h3><img alt="cosd-news" src="/etc/designs/sdc/county/countydesign/images/county-news-center.png"/></h3>
    <p id="cosd-news-list">
    </p>
    <p class="more"><a href="https://www.countynewscenter.com" target="_blank">More Stories</a></p>
</div></div>
<div class="iparys_inherited"><div class="iparside_optional iparsys parsys">
</div>
</div>
</div>

      </div>



      </div>
<div class="parbottom parsys">
</div>

   </div>


     </div>
     

         <div class="footer">






			<div class="sdcfooter"><div id="footer-container">
	<!-- FOOTER -->
	<footer>

		<div id="cosd-logo" class="footer-column">
			<img alt="cosd logo" src="/content/dam/sdc/initialcontent/logo/cosd-logo.png"/>
		</div>

		<div id="footer-contact" class="footer-column">
			<div><h2 class="footer-heading">Contact</h2>
 <p>
  <a href="https://www.sandiegocounty.gov/content/sdc/cosd/contact-us.html">General
    County Information</a><br /> (858) 694-3900<br /> <br /> <a href="https://www.211sandiego.org/" target="_blank">2-1-1 San
  Diego</a><br /> <a href="https://www.sandiegocounty.gov/content/sdc/general/bos.html" target="_blank">Board of Supervisors</a><br /> <a href="https://www.sandiegocounty.gov/content/sdc/dmpr/colist.html" target="_blank">Department Contacts</a><br /> <a href="https://www.sandiegocounty.gov/content/sdc/dmpr/piolist.html" target="_blank">Media Information</a></p>
</div> 
		</div>
		
		<div id="footer-nav" class="footer-column">
			<h2 class="footer-heading">
				Navigation
			</h2>
			<dl>
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/home.html" target="_blank">County Home</a></dd>
			
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/cosd/departments.html" target="_blank">Departments</a></dd>
			
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/cosd/i-want-to.html" target="_blank">I Want To...</a></dd>
			
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/cosd/government.html" target="_blank">Government</a></dd>
			
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/cosd/residents.html" target="_blank">Residents</a></dd>
			
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/cosd/business.html" target="_blank">Business</a></dd>
			
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/hr.html" target="_blank">Jobs</a></dd>
			
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/cosd/services.html" target="_blank">Services A-Z</a></dd>
			
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/cosd/visiting-san-diego.html" target="_blank">Visiting San Diego</a></dd>
			</dl> 
		</div>

		<div id="footer-web" class="footer-column">
			<h2 class="footer-heading">
				Website
			</h2>
			<dl>
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/cosd/accessibility.html" target="_blank">Accessibility</a></dd>
			
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/cosd/privacy.html" target="_blank">Security &amp; Privacy Policies</a></dd>
			
				<dd><a href="https://www.sandiegocounty.gov/content/sdc/cosd/websiteissues.html" target="_blank">Website Issues</a></dd>
			</dl> 
		</div>

		<div id="footer-social" class="footer-column">
			<h2 class="footer-heading">County Connections</h2>
			<div id="social-media">
			
				<div>
					<a href="https://www.twitter.com/SanDiegoCounty" target="_blank">
						<img alt="Follow @SanDiegoCounty on Twitter" title="Follow @SanDiegoCounty on Twitter" src="/etc/designs/sdc/county/countydesign/images/icon-twitter.png"/>
					</a>
					<br/>Twitter
				</div>
				
				<div>
					<a href="https://www.facebook.com/sandiegocounty" target="_blank">
						<img alt="Like SanDiegoCounty on Facebook" title="Like SanDiegoCounty on Facebook" src="/etc/designs/sdc/county/countydesign/images/icon-facebook.png"/>
					</a>
					<br/>Facebook
				</div>
				
				<div>
					<a href="https://www.surveymonkey.com/r/cosd-feedback?type=GlobalFooter" target="_blank">
						<img title="Provide Feedback" src="/etc/designs/sdc/county/countydesign/images/icon-feedback.png"/>
					</a>
					<br/>Feedback
				</div>
				
				<div>
					<a href="https://www.sandiegocounty.gov/content/sdc/dmpr/gfx/appcenter/index.html" target="_blank">
						<img alt="County App Center" title="County App Center" src="/etc/designs/sdc/county/countydesign/images/icon-app.png"/>
					</a>
					<br/>App<br/>Center
				</div>
				
				<div>
					<a href="https://service.govdelivery.com/service/multi_subscribe.html?code=CASAND" target="_blank">
						<img alt="Subscribe to E-mail Updates" title="Subscribe to E-mail Updates" src="/etc/designs/sdc/county/countydesign/images/icon-email.png"/>
					</a>
					<br/>E-Mail<br/>Updates
				</div>	
																							
				<div>
					<a href="https://www.readysandiego.org/alertsandiego" target="_blank">
						<img alt="Alert San Diego" title="Alert San Diego" src="/etc/designs/sdc/county/countydesign/images/icon-alert.png"/>
					</a>
					<br/>Emergency<br/>Alerts
				</div>					

			</div>
			<p class="footer-more">
				<a href="https://www.sandiegocounty.gov/content/sdc/cosd/connections.html" target="_blank">More
				Connections</a>
			</p>
		</div>

	</footer>

</div></div>


</div>

    

     	 

<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->



<script type="text/javascript" src="/etc/clientlibs/sdc/bootstrap3.js"></script>

<script type="text/javascript" src="/etc/designs/sdc/county/countydesign/clientlibs.js"></script>


<script type="text/javascript" src="/etc/designs/sdc/county/grantappl.js"></script>





    </div>

    <script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
